Autor Thema: Sensor(?)-Problem Nikon D70  (Gelesen 3403 mal)

Offline christian

  • Newbie
  • *
  • Beiträge: 31
Sensor(?)-Problem Nikon D70
« am: 17. August 2012 - 17:05:49 »
Hallo zusammen,

seit nun mehr über einem Jahr bin ich zufrieden mit meiner umgebauten Nikon D70 - selbst letzte Woche hat sie noch wunderbar funktioniert - und heute dann die böse Überraschung (siehe Bild).

Habt ihr vllt eine Idee an was das liegen könnte und ob man da überhaupt noch etwas retten kann?

Vielen Dank soweit.

« Letzte Änderung: 17. August 2012 - 17:06:47 von christian »

Offline Wolfgang Spindler

  • Hero Member
  • *****
  • Beiträge: 559
Re: Sensor(?)-Problem Nikon D70
« Antwort #1 am: 17. August 2012 - 18:01:09 »
HAst Du mal die Farbeinstellungen überprüft? (Sättigung, ...)

Wolfgang

Offline christian

  • Newbie
  • *
  • Beiträge: 31
Re: Sensor(?)-Problem Nikon D70
« Antwort #2 am: 17. August 2012 - 18:16:31 »
Laut EXIF identisch mit älteren Bildern.

Offline Wolfgang Spindler

  • Hero Member
  • *****
  • Beiträge: 559
Re: Sensor(?)-Problem Nikon D70
« Antwort #3 am: 17. August 2012 - 18:18:15 »
... und in der Kamera ;-)

Offline christian

  • Newbie
  • *
  • Beiträge: 31
Re: Sensor(?)-Problem Nikon D70
« Antwort #4 am: 17. August 2012 - 18:42:41 »
Scheint auch alles ok zu sein. Ich bin verschiedene Bildoptimierungen durchgegangen und hab auch noch eine neue definiert - sieht immer gleich schlecht aus.  :(

Offline Capgras

  • Sr. Member
  • ****
  • Beiträge: 306
Re: Sensor(?)-Problem Nikon D70
« Antwort #5 am: 17. August 2012 - 19:54:24 »
Autsch - das sieht nicht wirklich gut aus. Werden Bilder auf der Speicherkarte vor der Störung noch korrekt auf dem Display wiedergegeben bzw können korrekt verarbeitet werden? Ist ggf versehentlich der "Auto-Modus" oder eines der Motivprogramme gewählt? Sind der Akku ok oder die Kontakte ok? Lässt sich ggf ein WB durchführen? Wer hat die Kamera umgebaut, sind vielleicht die Steckerkontakte in der Kamera lose? Das ist ja beim Umbau immer eine Frickelei, wo sich schon mal was lockern kann. Und wenn alles nichts hilft: Hast Du Kinder oder eine auf die Kamera eifersüchtige Frau? Es ist eigentlich nie verkehrt, die Familie zu verdächtigen.  :twisted: Viel Erfolg jedenfalls!

Offline sir.tommes

  • Sr. Member
  • ****
  • Beiträge: 404
  • >>> Bekennender Nikonier <<<
    • Meine Fotos (nicht nur Infrarot)
Re: Sensor(?)-Problem Nikon D70
« Antwort #6 am: 17. August 2012 - 20:15:13 »
Hast du es mal mit einer andere Speicherkarte versucht?
IRre Grüsse vom Tommes

http://www.infrarotpixel.de/
----------------------------------

Offline Jock-l

  • Sr. Member
  • ****
  • Beiträge: 425
Re: Sensor(?)-Problem Nikon D70
« Antwort #7 am: 17. August 2012 - 21:13:57 »
Das Bild sieht so aus auf dem Rechner, und in der Kamera ?
Kamera zurücksetzen, Akkus raus und ne Weile warten, wieder einschalten - was passiert ?
... immer auf Achse ...

Offline christian

  • Newbie
  • *
  • Beiträge: 31
Re: Sensor(?)-Problem Nikon D70
« Antwort #8 am: 18. August 2012 - 12:25:19 »
Zuerst, danke für eure Antworten - leider kann ich bis auf die zweite Speicherkarte alles weitestgehend ausschließen.

Die Bilder werden im Kameradisplay auch so angezeigt, Akku austauschen oder Kamera zurücksetzen hat ebenso wenig geholfen. An den Kameraeinstellungen an sich scheint es auch nicht zu liegen sofern ich nichts fieses übersehen habe. Selbst Frau und Kinder kann ich ausschließen.

Der Umbau ist von Optic Makario - ich hab sie schon angeschrieben, warte allerdings noch auf eine Antwort.

Edit: Also auch mit einer anderen Speicherkarte bleibt das Ergebnis gleich. Zudem kann man bei allen Bildern ein seltsames Muster erkennen, sobald man ein bisschen reinzoomt.
« Letzte Änderung: 18. August 2012 - 17:03:34 von christian »